Forum is closed

Support for intermediate versions

Support for intermediate versions

We use Joomla version 2.5.24, but it looks as if Version Verification only supports 2.5.2 and 2.5.3. Both of these produce a long list of changed files. Is there any way to get the file list for 2.5.24?

quantum-z
useravatar
Offline
1 Posts
Active Subscriptions:

None
Administrator has disabled public posting. Please login or register in order to proceed.
There are 0 guests also viewing this topic
There are 0 users also viewing this topic

Board Info

Board Stats
 
Total Topics:
11342
Total Polls:
0
Total Posts:
47830
Posts this week:
11
User Info
 
Total Users:
46763
Newest User:
jughea
Members Online:
2
Guests Online:
1185

Online: 
jughea, juggielee
Social Stream
Refer and Earn

Like our extensions? You're not alone! That's why they're used on tens of thousands of websites. Now you can earn 20% of any sale you refer to SourceCoast.com.

We provide excellent documentation, well laid out sales pages and great support. All you need to do is spread the word and we'll take care of the rest.

Learn About Our Affiliate Program