Forum is closed

Not quite working. Any solutions?

Not quite working. Any solutions?

Couple of problems.
- The Connect button doesn't show up in Opera on the MAC(have not tested it anywhere else)
- The Connect button doesn't show up in IE 7.0 (I have not tried any other browser on windows)
- Too many redirects occured when trying to login with an existing record. Works fine the very...

rwalrond
useravatar
Offline
2 Posts
Active Subscriptions:

None
Administrator has disabled public posting. Please login or register in order to proceed.

Re: Not quite working. Any solutions?

I think I solved my problems by enabling the following plug-ins.

Authentication - JFBConnect Facebook
System - JFBConnect Namespace

All my issues seemed to have gone away. I will continue testing and see.

<!-- w --><a class="postlink" href="http://www.deidrey.com">www.deidrey.com</a><!-- w -->

rwalrond
useravatar
Offline
2 Posts
Active Subscriptions:

None
Administrator has disabled public posting. Please login or register in order to proceed.
There are 0 guests also viewing this topic
There are 0 users also viewing this topic

Board Info

Board Stats
 
Total Topics:
11548
Total Polls:
0
Total Posts:
48577
Posts today:
11
User Info
 
Total Users:
47563
Newest User:
dhotañ
Members Online:
0
Guests Online:
1722

Online: 
There are no members online
Social Stream
Refer and Earn

Like our extensions? You're not alone! That's why they're used on tens of thousands of websites. Now you can earn 20% of any sale you refer to SourceCoast.com.

We provide excellent documentation, well laid out sales pages and great support. All you need to do is spread the word and we'll take care of the rest.

Learn About Our Affiliate Program